lstd.net
当前位置:首页 >> 浏览器不支持,建议使用IE浏览器,IE8以上版本请使用兼容模式 >>

浏览器不支持,建议使用IE浏览器,IE8以上版本请使用兼容模式

进入出现提示的网页,点击IE11右边的齿轮,再选添加到兼容性视图列表.网页会刷新一下,就变成IE7方式打开了.试试看.

1,方法一,打开IE浏览器,进入任意页面2,点“工具”选择“兼容性视图设置”3,进入兼容性视图设置之后,填设置兼容模式的网址,点添加,最后点关闭即可.4,打开经过设置之后的网页,你会看到地址栏后面有一个像破碎纸片一样的图标,说明兼容模式已经设置成功,看到在兼容模式前面也就打钩,网页的兼容模式已经设置成功.5,方法二,如下图.6,如图,勾选“使用'兼容性”视图“.然后在一些网页的地址栏后会出现一个类似页面的图标,点击就行.现在基本不太用的到了.

没关系的,安装系统提示使用便可

可能是你的浏览器不支持这个系统,你可以换个兼容性很好的QQ浏览器.1. 比较好用,主界面及菜单简约,操作简单易懂,2.开启速度快,网页切换迅速,视频播放、网页浏览稳定,从不乱码,卡屏.3.应用中心内的插件多而实用,与浏览器完美兼容,实现一体化4.QQ浏览器的安全性高,会自动阻拦异常网页,这样上网不用在担心异常问题了

是否支持IE8或IE9模式,主要看电脑IE版本,可支持IE版本号小于等于你电脑IE浏览器版本号,另外,也要看具体网站,如果要设置IE8或IE9点击地址栏右侧图标,切换为e,即为兼容模式,然后页面右键即可选择

重新安装IE试试看吧

你好,ie浏览器本来就是兼容模式的,不需要设置,如果你要设置兼容性视图的话,IE浏览器版本比如IE8,IE9,IE10,他们打开兼容性视图的设置是在地址栏右侧有个兼容性视图的图标,点击一下就好了.

现在的浏览器多以IE为主,市场上的一些360,腾讯TT,等等.都是以IE为核心,出现这种情况很正常,最好下载IE6.0版本,兼容性很好.

ie6有一个特性 就是里面外层一个固定高度的div在一般情况下都会被内层元素给撑大但ie7以上就不会,比如内层div高度是500 而外层div高度是400 在ie7以上或其它高级版本浏览器就会显示外层为400 内层为500 而外层div的下一个同级元素(也

系统兼容的问题,这个木办法解决,现在用IE9的太少了,还是IE6和IE8的占大多数.

网站首页 | 网站地图
All rights reserved Powered by www.lstd.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com